Logo54.80.8.44 
  Home  News  Recent  Forums  Search  Contact
  Menu
 Username

 Password



 Main menu
   View images
   BBCode test
 
 Content
   Features
   Requirements
   Installation
   License
   Download
   ToDo List
   List Content
  Requirements
[Print][View Files]
Requirements for using the Snack! engine
    
PHP 4.4.0 or higher
MYSQL 4.1.13 or higher

PHP must be able to use the imagepsloadfont() function

You must have a mysql account and database ready for use.

The webserver and php must be configured up to accept file uploading.
Home
Snack! forum website engine, Created in 2008 by Björn Hagström